General error in Max : add_mme

  • Hello there, I am new here. But I have the same error on Mlr and 64Step, and maybe others that I didnt try .
    In the max window, when I start the Dac on Max patch , It says "Error:add_mme:stop due to error"
    Someone can tell me how to cure that?

    Thank you very much to all :)

  • change your soundcard settings by opening the dsp options.

    if you're in runtime, dsp_options.mxb is included in the base patches.

  • Thank you very much man. It is working now.
    Now I can try my 4Oh prototype with pleasure.
    Thank you again