mono01

  • tilt is not working properly
    when i go to calibrate it. it moves very abuptly when i did it before it would move pretty smoothly as i rotate it. is there a way to test the tilt
    mono01 ·  November 2011
  • grayscale two fifty six
    definitly interested was gonna just go ahead a by a 128 cause i didnt think i would ever see gs256
    mono01 ·  October 2011
  • triggering sounds from ableton with gs64
    actually was wondering about 7up because had max trial but never bought so om guessing u have to buy max to run any of the max programs. cant just use max runtime. and yes it crashes when transport is running.molar 10b29-1 let me know if this hel…
    mono01 ·  June 2011
  • triggering sounds from ableton with gs64
    using molar with monome gs64 running monomeserial
    mono01 ·  June 2011
  • triggering sounds from ableton with gs64
    molar keeps crashing ableton can anyone help thanks
    mono01 ·  June 2011
  • triggering sounds from ableton with gs64
    think im doing something wrong cant get molar to work the lights blink all crazy and makes ableton run at like 200% help please
    mono01 ·  June 2011
  • triggering sounds from ableton with gs64
    running osx macbook pro, monome gs64, just want to trigger clips drums instruments want to mess around with several sounds or if someone could help me with finding sounds to put in molar. hope this was enough info. basically wanting to add to my …
    mono01 ·  June 2011
  • Francis and the Lights music video featuring monome grayscale 64
    does anyone know what app they are using with there monome
    mono01 ·  April 2011
  • buttons on gs64
    seen to work now alot more precise doesnt seem to be glitchy or anything buttons seem to be working very well thanks alot. this isnt a question for this forum but any chances of gs 128 or 256 soon would love to buy let me know thanks.
    mono01 ·  April 2011
  • buttons on gs64
    if anyone can help or know of the errors i listed please thankyou
    mono01 ·  April 2011
  • buttons on gs64
    activity moniter says binding to port 8000 in the object column says can't find file matrixdefaultbkgnd.pct matrixdefaultbkgnd.pct
    mono01 ·  April 2011
  • buttons on gs64
    activity moniter doesnt show serialosc and have no sign of it on this computer
    mono01 ·  April 2011
  • buttons on gs64
    have a mac
    mono01 ·  April 2011
  • buttons on gs64
    did install osc and then deleted it i thought oh and dont have max msp just using max runtime dont know how to change dsp settings
    mono01 ·  April 2011
  • buttons on gs64
    tried on several applications and seemed to do the same not as bad on some but still doing it sometime have to push twice or really hard to turn on and off. but will try on another computer just to test.
    mono01 ·  April 2011
  • buttons on gs64
    dont have one but probably yeah in the next day or so.
    mono01 ·  April 2011
  • buttons on gs64
    oh no just monomeserial
    mono01 ·  April 2011
  • buttons on gs64
    monomeserial
    mono01 ·  April 2011
  • buttons on gs64
    and when i test some stay lit on the test screen
    mono01 ·  April 2011
  • mk firmware / serialosc
    should i just keep using monomeserial or serialosc not really a programmer so was wondering if one was better than the other.
    mono01 ·  March 2011
  • mk firmware / serialosc
    is there a huge difference between monomeserial and serialosc
    mono01 ·  March 2011
  • First Monome Song! :)
    what application are you using
    mono01 ·  February 2011
  • Dead Prez - Hip Hop (Nonagon remix)
    what program did u make it in
    mono01 ·  February 2011
  • grayscale 128s = amazing
    does anyone know if the orange leds are as bright as the white ones
    mono01 ·  February 2011
  • serialosc: monomeserial replacement (in dev)
    little confused on how to set up the new serial osc. can anyone help or should i just keep using monomeserial
    mono01 ·  February 2011
  • sleep?
    preferences in mini audicle u must choose either computer soundcard or the audio interface that u are using. In my situation i was using an apogee one and the miniaudicle was set for computer audio card so that is why it was not working but working…
    mono01 ·  February 2011
  • sleep?
    finally got chuck to work with sleep was wondering if there is a way to run it without the blip sounds
    mono01 ·  January 2011
  • sleep?
    kind of rediculous i am having so much trouble with chuck confusing
    mono01 ·  January 2011
  • sleep?
    if i type chuck sleep64.ck it say command not found
    mono01 ·  January 2011
  • gs 64,128,256
    yes i noticed this thanks for the comment was just seeing if i was the only no biggie i can deal
    mono01 ·  January 2011